How to Install Python 3.8 and Bento 4.

When I first started using Bento4 it ran only on Python 2.7x and earlier. For this reason, the installation instructions in my book Learn to Produce Videos with FFmpeg in 30 Minutes or Less describe how to install Python version 2.7. At some point, however, Bento upgraded to Python 3.x, obsoleting those instructions. I’ve upgraded…